Posts tagged ‘ Due to the following errors ’

vBulletin Upgrade – Startup Errors – Due to the following errors, the install/upgrade can not continue

I encountered this error while upgrading vBulletin from 4.1.8 to 4.2.0. Read the post to find out solution.